Exibir página para impressão

ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor luizaum » 26 Jan 2012, 15:40

Atualização do hi-box S80 versão 4.40 no Hi$pa$at

Aqui:- Hibox S80 V.440
Imagem
Avatar do usuário
luizaum
Super-Moderador
Super-Moderador
 
Mensagens: 1586
Registrado em: 11 Jun 2010, 20:56
Localização: SP - Interior
Receptor:: Evo-S900HD-Premium

Re: ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor tarzan » 28 Jan 2012, 08:05

engraçado Luizaum, essa att com 806 só tá abrindo o 61....o 70 dá umas piscadas mas não tá abrindo.
testei tb com o s920 e este não abriu nada. ainda vou testar com um s900.
abraços.
Avatar do usuário
tarzan
Moderador
Moderador
 
Mensagens: 627
Registrado em: 14 Dez 2009, 09:12
Localização: Nairobi - África
Receptor:: Elite e Bravoo

Re: ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor luizaum » 28 Jan 2012, 08:35

tarzan, blz....
Então, tem muitos users reclamando désta versão no New-ibox, eu já tinha éla baixado, má num atualizei naum...
Eu tô usando a 4.36 e tá funfando beleza c/ Spasat...
E tá aqui:- Versão 4.36
Imagem
Avatar do usuário
luizaum
Super-Moderador
Super-Moderador
 
Mensagens: 1586
Registrado em: 11 Jun 2010, 20:56
Localização: SP - Interior
Receptor:: Evo-S900HD-Premium

Re: ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor MALUCOO » 27 Jun 2012, 19:55

Alguém esta conseguindo registrar no final da atualização? Aqui sempre da error 03!!
MALUCOO
Aprendiz
Aprendiz
 
Mensagens: 11
Registrado em: 02 Mar 2010, 21:46
Receptor:: azbox

Re: ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor tarzan » 01 Jul 2012, 11:44

procure um arquivo na internet "Activação superbox" que vai resolver seu problema.
Avatar do usuário
tarzan
Moderador
Moderador
 
Mensagens: 627
Registrado em: 14 Dez 2009, 09:12
Localização: Nairobi - África
Receptor:: Elite e Bravoo

Re: ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor MALUCOO » 01 Jul 2012, 20:02

Baixei o arquivo "Activação superbox" mas na hora de abrir aparece a menssagem Unable to create COM port connection.
Port is unavailable.
Aqui só tenho a LPT e a COM2, seria por isso?
MALUCOO
Aprendiz
Aprendiz
 
Mensagens: 11
Registrado em: 02 Mar 2010, 21:46
Receptor:: azbox

Re: ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor tarzan » 02 Jul 2012, 14:23

isso acontece porque vc não fecha o loader da firm.
tente assim atualiza seu hi-box e fecha o loader.
depois abre o loader de ativação que vai funcionar na porta 1
Avatar do usuário
tarzan
Moderador
Moderador
 
Mensagens: 627
Registrado em: 14 Dez 2009, 09:12
Localização: Nairobi - África
Receptor:: Elite e Bravoo

Re: ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor MALUCOO » 06 Jul 2012, 14:27

Estive fora em viagem e não tive tempo de tentar novamente mas não entendi, fechar o loader da firm. e abrir o loader de ativação? Aqui eu tenho um unico loader que mostra atualizando, gravando eprom e depois de terminado encerra a atualização e em seguida mostra conectando para registrar e ai que aparece o error 03. Isto tudo em um arquivo .exe só, agora se tiver um arquivo a parte para fazer o registro eu não sei qual é. Aqui estou com o HI-BOX_250112_30w.exe ou talvez o jeito de fazer a atualização que esteja errado sei lá?
MALUCOO
Aprendiz
Aprendiz
 
Mensagens: 11
Registrado em: 02 Mar 2010, 21:46
Receptor:: azbox

Re: ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor tarzan » 06 Jul 2012, 15:05

primeiro vc atualiza com o loader que acompanha a firm 4.41. ( OU a firm 4.35 ou 4.36 que também servem)
quando estiver terminando vai dar error 3. tira o dongle da tomada e fecha o loader que estava usando (e que usava a porta com1 de seu pc).

depois vc abre o loader que vem junto com "Activação superbox" liga o dongle na tomada e espera um pouco as letras vermelhas ficarem verdes. daí é só clicar em "activate"

pronto e simples assim.
Avatar do usuário
tarzan
Moderador
Moderador
 
Mensagens: 627
Registrado em: 14 Dez 2009, 09:12
Localização: Nairobi - África
Receptor:: Elite e Bravoo

Re: ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor MALUCOO » 09 Jul 2012, 14:30

Pois ai e que ta o problema, acho que a "Activação superbox" foi feita para somente a porta 2 e dai da Unable to create COM port connection.
Vou ver se consigo fazer o procedimento em outro pc.
MALUCOO
Aprendiz
Aprendiz
 
Mensagens: 11
Registrado em: 02 Mar 2010, 21:46
Receptor:: azbox

Re: ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor BRISOLA » 10 Jul 2012, 13:14

Observação seu pc tem que estar conectado internet
BRISOLA
Aprendiz
Aprendiz
 
Mensagens: 21
Registrado em: 01 Jan 2010, 07:24
Receptor:: azamericaazboxprobox

Re: ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor MALUCOO » 22 Jul 2012, 21:44

Consegui reviver meu hi-box s80 que dava erro 03 e também 1004. Atualizei com a versão 4,36 e alterei minha porta
com2 nas propriedades para com1 assim reconhecendo o ModemActivation na "ACTIVACION SUPERBOX" e foi só desativar o antivirus e ativou beleza. Tudo estava ligado a porta do pc, a atualização usa porta com2 e o ModemActivation com1.
MALUCOO
Aprendiz
Aprendiz
 
Mensagens: 11
Registrado em: 02 Mar 2010, 21:46
Receptor:: azbox

Re: ATUALIZAÇÃO HI-BOX S80 V.4.40 NO HI$PA$AT

Mensagempor dr.alberto » 13 Dez 2012, 11:00

Luiza essa é a ultima atualizaçao p/o Hibox. Grato. Abraços.
Avatar do usuário
dr.alberto
Colaborador
Colaborador
 
Mensagens: 137
Registrado em: 29 Mar 2010, 14:52
Localização: São Paulo-Capital
Receptor:: ShowNet, Mini, Spide


Voltar para HI-BOX

Quem está online

Usuários navegando neste fórum: Nenhum usuário registrado e 5 visitantes